<!DOCTYPE html>
<!--[if lt IE 7]>    <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>       <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>       <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="msapplication-TileColor" content="#eeeeee" />
    
    <meta property="og:type" content="summary_large_image">
    <meta property="og:title" content="Bürgerblatt Ausgabe April 2018 - Politikum Puigdemont">
    <meta property="og:description" content="In dieser Ausgabe schreibt der Bürgerkandidat Dr. Elmar Widder brisante Details zur Verhaftung von Carles Puigdemont. Was wird dem katalanischen Abgeordneten vorgeworfen? War die Verhaftung mittels europäischen Haftbefehls rechtmäßig? Wer sich nicht mit dem Populismus der Mainstream-Medien abfinden will, kann das Bürgerblatt zur Information über Fakten und Hintergrund nutzen und natürlich auch gern drucken und verteilen.">
    <meta property="og:image" content="http://buergerkandidaten.de/assets/uploads/bild/datei/115/Bu_rgerblatt_Bildschirmfoto.jpg">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@buergerkandi">
    
    <link rel="icon" href="/assets/logo_plenar_q96.png" />
    <link rel="apple-touch-icon-precomposed" href="/assets/logo_plenar_q152.jpg" />
    <link rel="icon" sizes="152x152" href="/assets/logo_plenar_q152.jpg" />
    <link rel="icon" sizes="192x192" href="/assets/logo_plenar_q192.jpg" />
    
    <link href="/assets/application-ff575febef76fffc557d489a341a7365.css" media="all" rel="stylesheet" type="text/css" />
    <meta content="authenticity_token" name="csrf-param" />
<meta content="Kd6IJw1b/XGbUN7nRn6yiQMtZFfxRLhTA41N45l5O4o=" name="csrf-token" />
    
    <title>eintraege | Bürgerkandidatinnen</title>
  </head>
  <body class="eintraege">
    <!--[if lt IE 7]>
      <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->
    
    <header class='top_nav'>
<div class='navigation'>
<div class='links'>
<a href="#menu" class="menu_schalter">Menu
</a><a href="https://buergerkandidaten.de/" class="menu_schalter">Start
</a></div>
<div class='rechts'>
<a href="#" data-aktion="ein_aus_blenden" data-sel="#suche_oben">Suche</a>
<a href="/login">Login</a>
</div>
<img alt="Clear" height="30" src="/assets/clear-b3f96f160b75b1b49b426754ba188fe8.gif" width="22" />
<div class='suche_eingabe' id='suche_oben'>
<div class='spinner'><img alt="Spinner_grau_13" src="/assets/spinner_grau_13-3373fc875435069929a96cbb7017a6c5.gif" /></div>
<input id="suchtext" name="suchtext" placeholder="Finden Sie etwas..." type="text" />
</div>
</div>


</header>
<nav id='menu'>
<a href="#" class="menu_schalter">schliessen</a>
<a href="https://buergerkandidaten.de/" class="menu_schalter">Start
</a><a href="/login" class="rechts">Login</a>
<div class='suche_eingabe' id='suche_links'>
<div class='spinner'><img alt="Spinner_grau_13" src="/assets/spinner_grau_13-3373fc875435069929a96cbb7017a6c5.gif" /></div>
<input id="suchtext" name="suchtext" placeholder="Finden Sie etwas..." type="text" />
</div>

<h3>Aktuelles</h3>
<ul>
<li>
<a href="/heute">Heute »</a>
</li>
<li class='aktiv'>
<a href="/eintraege">Neuigkeiten »</a>
</li>
<li>
<a href="/bewerbungen/waehlbare"><strong>
28 Bürgerkandidatinnen
&raquo;
</strong>
</a></li>
<li>
<a href="/ereignisse">1 Ereignis
im Kalender »
</a></li>
<li>
<a href="/meisten">Die Meisten »</a>
</li>
</ul>
<h3>Konzept</h3>
<ul>
<li>
<a href="/konzept_kurz">Das Konzept in Kürze »</a>
</li>
<li>
<a href="/sieben_schritte">Die 7 Schritte »</a>
</li>
<li>
<a href="/was_buergerkandidaten_sind">Was Bürgerkandidatinnen sind »</a>
</li>
<li>
<a href="/wie_buergerkandidatinnen_arbeiten">Wie Bürgerkandidatinnen arbeiten »</a>
</li>
<li>
<a href="/freiwillige_selbstverpflichtungen">Freiwillige Selbstverpflichtungen »</a>
</li>
<li>
<a href="/warum_wir_buergerkandidaten_brauchen">Warum wir Bürgerkandidatinnen brauchen »</a>
</li>
<li>
<a href="/was_tun_die_parteien">Was tun die Parteien? »</a>
</li>
<li>
<a href="/was_buerger_tun_koennen">Was wir tun können »</a>
</li>
<li>
<a href="/was_ist_ein_buergerkomitee">Was ist ein Bürgerkomitee »</a>
</li>
<li>
<a href="/unser_zeitplan">Unser Zeitplan »</a>
</li>
<li>
<a href="/fragen">Fragen &amp; Antworten »</a>
</li>
</ul>
<h3>Mitarbeiten</h3>
<ul>
<li>
<a href="/als_buerger_mitwirken">Als Bürger mitwirken »</a>
</li>
<li>
<a href="/spenden_sie_uns">Spenden Sie uns »</a>
</li>
<li>
<a href="/probleme">Ideenbörse »</a>
</li>
<li>
<a href="/aussagen">158 Unterstützerinnen »</a>
</li>
<li>
<a href="/information_materialien">Info-Material zum ausdrucken »</a>
</li>
</ul>
<h3>Vernetzen</h3>
<ul>
<li>
<a href="/bewerbungen/karte">Wahlkreiskarte »</a>
</li>
<li>
<a href="/laender">299 Wahlkreise »</a>
</li>
<li>
<a href="/bewerbungen">158 Bewerberinnen »</a>
</li>
<li>
<a href="/bks">101 Bürgerkomitees »</a>
</li>
</ul>
<h3>Weitere Infos</h3>
<ul>
<li>
<a href="/kontakt">Kontakt zum Team »</a>
</li>
<li>
<a href="/ueber_marianne_grimmenstein">Über Marianne Grimmenstein »</a>
</li>
<li>
<a href="/pressemeldungen">Pressespiegel »</a>
</li>
<li>
<a href="/neubriefe">Versendete Newsletter »</a>
</li>
<li>
<a href="/buch_quo_vadis">Buch &raquo;Quo Vadis&laquo; »</a>
</li>
<li>
<a href="/impressum">Impressum »</a>
</li>
</ul>

</nav>

    
    <section class='inhalt seite_eintrag'>
<header class='klein'>
<a href="/" class="wortlogo">Bürgerkandidatinnen
<br>
Demokratie 1.2, Update für Deutschland
</a><a href="/ueber_marianne_grimmenstein" class="referenz">Eine Initiative nach einer Idee<br>
von Marianne Grimmenstein
</a><a href="/" class="logo"><img alt="Logo_plenar_solo_100x87" src="/assets/logo_plenar_solo_100x87-d01006116e82d8107a9008729b46310b.jpg" />
</a>
<h3>Neuigkeit</h3>
</header>

<div class='eintrag frei' id='eintrag_157'>
<div class='status_info'>Frei</div>
<div class='eintrag_kopf'>
<div class='datum'>
13.04.2018
</div>
<h3 class='titel'>Bürgerblatt Ausgabe April 2018 - Politikum Puigdemont</h3>
<div class='anreisser'>
<p>In dieser Ausgabe schreibt der Bürgerkandidat Dr. Elmar Widder brisante Details zur Verhaftung von Carles Puigdemont. Was wird dem katalanischen Abgeordneten vorgeworfen? War die Verhaftung mittels europäischen Haftbefehls rechtmäßig? Wer sich nicht mit dem Populismus der Mainstream-Medien abfinden will, kann das Bürgerblatt zur Information über Fakten und Hintergrund nutzen und natürlich auch gern drucken und verteilen.</p>

</div>
<div class='inhalt markdown_inhalt'>
<p>Ein praktisches Info-Blatt, dass man ausdrucken und mitnehmen kann und somit für alle Gesprächskontakte etwas zur weiteren Information in Petto hat.</p>

<p><a href="/assets/docs/157/Buergerblatt_04-2018.pdf">Bürgerblatt #4 2018</a> (PDF, 1.8MB)</p>

<p><img src="/assets/uploads/bild/datei/115/Bu_rgerblatt_Bildschirmfoto.jpg" alt="Bürgerblatt für den April mit einem Artikel von Dr. Elmar Widder über den Fall Puigdemont" title="Bürgerblatt für den April mit einem Artikel von Dr. Elmar Widder über den Fall Puigdemont"></p>

</div>
<div class='referenz'>
<div class='autor'>
von
Ingo Weidelt
</div>
</div>
</div>
</div>
<div class='link_block'>
<a href="#eintrag_kommentare" class="aktion">0 Kommentare
</a><a href="#neuer_eintrag_kommentar" class="aktion">kommentieren »</a>
</div>
<div class='eintrag_kommentare' id='eintrag_kommentare'>
<section class='kommentare_liste'>
<div class='beschriftung block'>
bisher keine Kommentare
</div>
<ul class='kommentare'>
</ul>
</section>

<section class='form' id='neuer_eintrag_kommentar'>
<form accept-charset="UTF-8" action="/kommentare" class="new_kommentar" id="new_kommentar" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="Kd6IJw1b/XGbUN7nRn6yiQMtZFfxRLhTA41N45l5O4o=" /></div><input id="kommentar_kommentiertes_id" name="kommentar[kommentiertes_id]" type="hidden" value="157" />
<input id="kommentar_kommentiertes_type" name="kommentar[kommentiertes_type]" type="hidden" value="Eintrag" />
<div class='formfeld'>
<label for="kommentar_inhalt">Ihr Kommentar*</label>
<div class='form_erklaerung'>
Sie können Ihren Text mit
<a href="#markdown_syntax" data-aktion="ein_aus_blenden">Markdown Syntax</a>
formatieren
<div class='markdown_syntax' id='markdown_syntax'>
<table>
<tr>
<th>Sie schreiben</th>
<th>Resultat im Text</th>
</tr>
<tr>
<td>Zwei Leerzeichen am Zeilenende</td>
<td>Zeilenumbruch</td>
</tr>
<tr>
<td>Eine Leerzeile im Text</td>
<td>Neuer Absatz</td>
</tr>
<tr>
<td>ein [Link](http://markdown.de) im Text</td>
<td>
ein
<a href="http://markdown.de">Link</a>
im Text
</td>
</tr>
<tr>
<td>eine *Hervorhebung* im Text</td>
<td>
eine
<em>Hervorhebung</em>
im Text
</td>
</tr>
<tr>
<td>eine **Verdeutlichung** im Text</td>
<td>
eine
<strong>Verdeutlichung</strong>
im Text
</td>
</tr>
<tr>
<td>
- eine Liste<br>
- mit zwei Teilen
</td>
<td>
<ul>
<li>eine Liste</li>
<li>mit zwei Teilen</li>
</ul>
</td>
</tr>
<tr>
<td>
> ein Zitat innerhalb eines Textes
</td>
<td>
<blockquote>
<p>ein Zitat innerhalb eines Textes</p>
</blockquote>
</td>
</tr>
</table>
<a href="http://markdown.de/syntax/index.html#block" target="_blank">mehr Infos...</a>
</div>

</div>
<textarea cols="40" id="kommentar_inhalt" name="kommentar[inhalt]" placeholder="z.B. was sie dazu mitzuteilen haben..." rows="5">
</textarea>
</div>
<div class='formfeld'>
<label for="kommentar_autor_email">Ihre E-Mail*</label>
<div class='form_erklaerung'>Hierhin schicken wir einen Link zur Bestätigung.</div>
<input id="kommentar_autor_email" name="kommentar[autor_email]" placeholder="z.B. max@mustermann.de" size="30" type="email" />
</div>
<div class='formfeld'>
<label for="kommentar_autor_name">Ihr Name</label>
<div class='form_erklaerung'>Wenn Sie keinen Namen angeben, kennzeichnen wir Ihren Kommentar mit Ihrer E-Mail Adresse.</div>
<input id="kommentar_autor_name" name="kommentar[autor_name]" placeholder="z.B. Maximus" size="30" type="text" />
</div>
<div class='formfeld'>
<label for="kommentar_muellschutz">Sind Sie <em>Mensch</em> oder <em>Maschine</em>?*</label>
<div class='form_erklaerung'>Um uns vor Müll zu schützen, beantworten sie bitte diese Frage</div>
<input id="kommentar_muellschutz" name="kommentar[muellschutz]" size="30" type="text" />
</div>

<div class='tasten_rechts'>
<input name="commit" type="submit" value="Speichern" />
</div>
</form>


</section>
</div>
</section>

    
    <footer class='links'>
<ul>
<li>
<a href="/">Start</a>
</li>
<li>
<a href="/als_buerger_mitwirken">Mitwirken</a>
</li>
<li>
<a href="/ueber_marianne_grimmenstein">Über Marianne Grimmenstein</a>
</li>
<li>
<a href="/impressum">Impressum</a>
</li>
<li>
<a href="/kontakt">Kontakt</a>
</li>
</ul>
</footer>

    
    <script src="/assets/modernizr-2.6.2-respond-1.1.0.min-97a9438a238817c14b3d954858e1b5de.js" type="text/javascript"></script>
    <script>window.jQuery || document.write( '<script src=\"/assets/jquery-1.11.1.min-2ee1743ae4e8fcfdec6ed13c12ec0ce4.js\" type=\"text/javascript\"><\/script>' )</script>
    <script src="/assets/application-ca9cf7a09b1174874c7e0a7729edff5a.js" type="text/javascript"></script>
    
    <script>
      
    </script>
    
      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        
        ga('create', 'UA-91861673-1', 'auto');
        ga('send', 'pageview');
      </script>
  </body>
</html>
